Cisco CP-6821, 2,5" LCD, 2x10/100, PoE, MPP, bez adaptéru
Výrobce: Cisco
EAN: 889728172714
Cisco IP Phone 6821
Řada 6800 kombinuje atraktivní, nový ergonomický design se spolehlivostí bezpečné šifrované komunikace. Telefony nabízejí pokročilé funkce telefonování IP a širokopásmové zvukové schopnosti díky snadno použitelném a plnohodnotné hlasové komunikaci.
Audio
Codecs: G.711 (A-law and m-law), G.722.2, G.722, G.729 (a, b, ab), ILBC, iSAC, OPUS
DTMF: In-band, out-of-band (RFC 2833), and SIP INFO
MOS Score Reporting (Telchemy)
Network
Cisco Discovery Protocol
DHCP (RFC 2131)
DHCP VLAN Options
DNS: A record (RFC 1706), SRV record (RFC 2782)
Global Discovery Services (GDS)
HTTPs Support for XSI Services
IPv4 (RFC 791)
IPV6 (RFC 2460): System Interoperability Testing Required
LLDP
MAC address (IEEE 802.3)
NAPTR
NAT, (STUN)
Peer Firmware Sharing
SIP protocol support (RFC 3261 and companion RFCs)
SNTP (RFC 2030)
TR.69 provisioning: System Interoperability Testing Required
UDP and TCP
Zero Touch Provisioning
Security
802.1X authentication
Configurable Ciphers
Customer Device Activation (CDA: formerly known as EDOS) Certificate Upload and Encryption Hash Selection
Digest authentication
Encrypted configuration files
HTTPs secure provisioning
Mandatory/Optional Secure call
Media encryption via SRTP with AES-128 or AES-256
Pass
Řada 6800 kombinuje atraktivní, nový ergonomický design se spolehlivostí bezpečné šifrované komunikace. Telefony nabízejí pokročilé funkce telefonování IP a širokopásmové zvukové schopnosti díky snadno použitelném a plnohodnotné hlasové komunikaci.
Audio
Codecs: G.711 (A-law and m-law), G.722.2, G.722, G.729 (a, b, ab), ILBC, iSAC, OPUS
DTMF: In-band, out-of-band (RFC 2833), and SIP INFO
MOS Score Reporting (Telchemy)
Network
Cisco Discovery Protocol
DHCP (RFC 2131)
DHCP VLAN Options
DNS: A record (RFC 1706), SRV record (RFC 2782)
Global Discovery Services (GDS)
HTTPs Support for XSI Services
IPv4 (RFC 791)
IPV6 (RFC 2460): System Interoperability Testing Required
LLDP
MAC address (IEEE 802.3)
NAPTR
NAT, (STUN)
Peer Firmware Sharing
SIP protocol support (RFC 3261 and companion RFCs)
SNTP (RFC 2030)
TR.69 provisioning: System Interoperability Testing Required
UDP and TCP
Zero Touch Provisioning
Security
802.1X authentication
Configurable Ciphers
Customer Device Activation (CDA: formerly known as EDOS) Certificate Upload and Encryption Hash Selection
Digest authentication
Encrypted configuration files
HTTPs secure provisioning
Mandatory/Optional Secure call
Media encryption via SRTP with AES-128 or AES-256
Pass
Parametry
| Distribuce | CZ |
Cena 2 662 Kč v 1 obchodě
Obchody, které prodávají Cisco CP-6821, 2,5" LCD, 2x10/100, PoE, MPP, bez adaptéru
Zobrazit historii ceny Cisco CP-6821, 2,5" LCD, 2x10/100, PoE, MPP, bez adaptéru
Historie nejnižsí ceny Cisco CP-6821, 2,5" LCD, 2x10/100, PoE, MPP, bez adaptéru. Porovnání obchodů, které prodávají Cisco CP-6821, 2,5" LCD, 2x10/100, PoE, MPP, bez adaptéru.
WITHINGS Blood Pressure Monitor Core w
Spirála - pružina pro elektrickou plni
Grandstream GRP2612P, 2.4" TFT bar. di
Grandstream GXP1628
Lucerna CHUB SAT-A-LITE Led Lantern SL
Grandstream DP720 [HD handset pro zákl
GIGASET DECT A690HX Black (42503668571
SADA ZICO UNICARP II (2 indik.+1 příjm
GIGASET E290HX Black (4250366856223)
3D brýle barevné
ORANŽOVÁ VÝSTELKA DJI MAVIC PRO CASE G
Gigaset DL580 Black, TFFSSIDL58010
















![Grandstream GXP1615 [VoIP telefon - 1x SIP účet, HD audio, 3 program.tlačítka, switch 2xLAN 10/100Mbps, PoE]](https://d.sledujcenu.cz/26310/item_14057304.jpg)







